あれやこれや自分のための覚書

アーカイブ:2020年 1月

古いCGIがうごかなくなったら

新しいサーバーに引っ越したところ、CGIが500エラーとなってしまいました。 パーミッションも合っているし・・・ 調べてみたら、どうやら jcode.pl が対応していない模様サーバーのperlのバージョンは  5.26.3 …

詳細を見る

最近の投稿